Chers membres et visiteurs,

Après des années de bons et loyaux services, ce forum fermera bientôt ses portes.
Pour toutes vos questions liés au support après-vente, nous vous proposons de vous rendre sur le nouveau forum d’entraide maintenu par NETGEAR.

Une section française vous est dédiée : https://community.netgear.com/t5/NETGEAR/ct-p/fr-netgear
Pour vos questions avant-vente, vous pouvez aussi appeler le service commercial de NETGEAR au 01 39 23 98 50.

Nous espérons que ce forum a pu vous aider à résoudre certaines de vos problématiques. Il est temps pour nous de passer à une autre étape et c’est pourquoi ce forum est maintenant en lecture seule.

Bonne continuation !

L’équipe du forum


$oolfly
Écrit : mercredi 14 février 2007 à 22:05


Débutant
Icône de groupe

Groupe : Membres
Messages : 7
Inscrit : 30/01/2007
Membre no 48 781


ok, merci pour la reponse kik' ! smile.gif
  Forum : DG834(G) - Problèmes résolus · Prévisualisation du message : #291751 · Réponses : 3 · Lectures : 687

$oolfly
Écrit : mercredi 14 février 2007 à 21:49


Débutant
Icône de groupe

Groupe : Membres
Messages : 7
Inscrit : 30/01/2007
Membre no 48 781


Hello,

Voila, mon DG834G gère 5 machines sur le reseau local, et j'aurais voulu savoir si il était possible de limiter la bande passante sur une de ces machine ?

Merci d'avance ! thumbup.gif
  Forum : DG834(G) - Problèmes résolus · Prévisualisation du message : #291744 · Réponses : 3 · Lectures : 687

$oolfly
Écrit : dimanche 04 février 2007 à 05:08


Débutant
Icône de groupe

Groupe : Membres
Messages : 7
Inscrit : 30/01/2007
Membre no 48 781


Bonjour, me revoila avec de bonnes nouvelles !! biggrin.gif

Voila, en relisant par hasard les posts, je suis tomber sur le post de kc01 a propos de son probleme de downgrade de firmware. J'ai vu que son probleme etait similaire au mien à quelques détails pret, et quand il a dit que la manipulation avait marcher je me suis empressé d'essayer.
J'ai donc redeballer le routeur de sa boite que j'etait pret a renvoyer direct au SAV de NetGear (j'ai passé 20min au telephone ce matin avec la Hotline pour leur dire que le routeur marchait plus et qu'ils allaient me l'échanger ^^). J'ai mis le routeur en mode "attente" j'ai pris le dernier firm pour la version V3 du routeur et j'ai lancer l'outil de réparation sur une autre machine cette fois-ci, et la, miracle ... aucun probleme au niveau de l'interface comme j'ai posté dans les messages précédents. L'update du firmware s'est bien déroulée et j'ai pu réparer de cette maniere mon routeur !! thumbup.gif smoke.gif

Un grand merci.gif à vous, sa m'aura éviter un renvoi du routeur en SAV, ce qui aurait pris plusieurs jour ...

@++
  Forum : DG834 - DG834G · Prévisualisation du message : #290328 · Réponses : 10 · Lectures : 2 219

$oolfly
Écrit : jeudi 01 février 2007 à 21:10


Débutant
Icône de groupe

Groupe : Membres
Messages : 7
Inscrit : 30/01/2007
Membre no 48 781


j'ai bien essayer sur d'autre machine ... rien à y faire ... du coup, tanpis vais le renvoyer au SAV d'LDLC et pis c'est bien, y m'en renverront un autre et j'ferais d'avantage attention biggrin.gif ... on apprend beaucoup de ces erreurs ! tongue.gif

@++
  Forum : DG834 - DG834G · Prévisualisation du message : #290102 · Réponses : 10 · Lectures : 2 219

$oolfly
Écrit : jeudi 01 février 2007 à 18:33


Débutant
Icône de groupe

Groupe : Membres
Messages : 7
Inscrit : 30/01/2007
Membre no 48 781


J'ai quand même tester de récupérer mon DG824G V3 a l'aide du soft de réparation ... et comme je m'y attendais, sa ne marche pas ! crying.gif sad.gif
J'ai quand meme pris la peine de faire quelques screen de ce que j'obtenais a l'ecran ...







icon_arrow.gif sur le dernier screen lorsque le bouton "Upgrade" apparait, chez moi rien ne se passe, j'ai pourtant attendu quelques minutes ... je peut donc confirmer que pour moi, l'outil de réparation ne fonctionne pas avec mon DG834G V3 ... c'est bien dommage, sa m'aurait éviter de le renvoyer en garantie chez LDLC ! tongue.gif

@++
  Forum : DG834 - DG834G · Prévisualisation du message : #290070 · Réponses : 10 · Lectures : 2 219

$oolfly
Écrit : jeudi 01 février 2007 à 08:30


Débutant
Icône de groupe

Groupe : Membres
Messages : 7
Inscrit : 30/01/2007
Membre no 48 781


merci de la réponse, mais ailleur sur le forum j'ai vu que l'outil de réparation marchait uniquement pour les versions V1 & V2 du DG834G ... est-ce vrai ?
  Forum : DG834 - DG834G · Prévisualisation du message : #290007 · Réponses : 10 · Lectures : 2 219

$oolfly
Écrit : jeudi 01 février 2007 à 01:14


Débutant
Icône de groupe

Groupe : Membres
Messages : 7
Inscrit : 30/01/2007
Membre no 48 781


Bonjour,

Alors voila, j'crois avoir fait une p'tite boulette avec mon DG834G V3 ... j'ai voulu upgrader le Firmware va l'aide du soft developper par quelqu'un de chez vous (me souviens plus de son pseudo ^^). Bref, j'avais po du lire le post entierement le jour ou j'ai telecharger le soft mais quand j'ai fait une mise a jour du routeur V3 avec le soft, l'a po bien aimé. Du coup j'pense que j'ai plus qu'a le renvoyer en garantie !
Le reset a rien changé au pb, le routeur n'est plus reconnu, et plus aucun acces a l'interface de configuration du routeur sur 192.168.0.1, et les voyants "test" et "internet" ne s'allume plus, meme apres redemarrage du routeur ! bash.gif

ohmy.gif2
  Forum : DG834 - DG834G · Prévisualisation du message : #289994 · Réponses : 10 · Lectures : 2 219


New Posts  Sujet ouvert (nouvelles réponses)
No New Posts  Sujet ouvert (pas de nouvelle réponse)
Hot topic  Sujet chaud (nouvelles réponses)
No new  Sujet chaud (pas de nouvelle réponse)
Poll  Sondage (nouveaux votes)
No new votes  Sondage (pas de nouveau vote)
Closed  Sujet fermé
Moved  Sujet déplacé
 

RSS Version bas débit Nous sommes le : mardi 21 novembre 2017 à 22:11