Chers membres et visiteurs,

Après des années de bons et loyaux services, ce forum fermera bientôt ses portes.
Pour toutes vos questions liés au support après-vente, nous vous proposons de vous rendre sur le nouveau forum d’entraide maintenu par NETGEAR.

Une section française vous est dédiée : https://community.netgear.com/t5/NETGEAR/ct-p/fr-netgear
Pour vos questions avant-vente, vous pouvez aussi appeler le service commercial de NETGEAR au 01 39 23 98 50.

Nous espérons que ce forum a pu vous aider à résoudre certaines de vos problématiques. Il est temps pour nous de passer à une autre étape et c’est pourquoi ce forum est maintenant en lecture seule.

Bonne continuation !

L’équipe du forum

> Attention IMPORTANT !

Ce forum est destiné à marquer vos remarques, suggestions, commentaires sur le FORUM en tant que tel uniquement, ce n'est pas ici que vous devez poster vos messages lorsque vous avez des problèmes avec votre matériel netgear ! Si vous ne savez pas ou poster votre message, postez le dans la rubrique "Divers" ou la rubrique "Problèmes d'installation" , un modérateur se chargera de déplacer votre sujet au bon endroit ! Merci d'avance.

 
Reply to this topicStart new topic
> Bonjour
asonpepere
posté vendredi 11 avril 2014 à 13:26
Message #1


Débutant
Icône de groupe

Groupe : Membres
Messages : 1
Inscrit : 11/04/2014
Membre no 82 854

FAI: n/a
Dégroupage: n/a
Vitesse de Connexion: n/a



Bonjour à Tous

et merci encore pour ce forum


--------------------
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : mercredi 23 août 2017 à 07:24