Chers membres et visiteurs,

Après des années de bons et loyaux services, ce forum fermera bientôt ses portes.
Pour toutes vos questions liés au support après-vente, nous vous proposons de vous rendre sur le nouveau forum d’entraide maintenu par NETGEAR.

Une section française vous est dédiée : https://community.netgear.com/t5/NETGEAR/ct-p/fr-netgear
Pour vos questions avant-vente, vous pouvez aussi appeler le service commercial de NETGEAR au 01 39 23 98 50.

Nous espérons que ce forum a pu vous aider à résoudre certaines de vos problématiques. Il est temps pour nous de passer à une autre étape et c’est pourquoi ce forum est maintenant en lecture seule.

Bonne continuation !

L’équipe du forum

 
Reply to this topicStart new topic
> VPN IPSec - FVS318N
bartman44
posté mardi 27 septembre 2016 à 17:10
Message #1


Débutant
Icône de groupe

Groupe : Membres
Messages : 1
Inscrit : 27/09/2016
Membre no 85 862

FAI: n/a
Dégroupage: n/a
Vitesse de Connexion: n/a



Bonjour,

J'ai établi une connexion VPN IPSec entre un ProSafe FVS318N et un Fortigate.
La connexion semble OK par contre tous les tests sont KO.

La phase 2 permet d'aller de mon range LAN vers "any".

Le pare-feu est configuré pour tout laisser passer.

A priori, on ne peut pas créer de route vers le tunnel IPSec établi... donc je n'ai pas ajouté de route.

Voici quelques logs qui me paraissent étranges (VPN logs) :
Tue Sep 27 18:04:11 2016 (GMT +0200): [FVS318N] [IKE] INFO: an undead schedule has been deleted: 'pk_recvupdate'.
ou encore :
Tue Sep 27 18:04:11 2016 (GMT +0200): [FVS318N] [IKE] ERROR: failed to get iph2

Merci pour votre aide !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : jeudi 30 mars 2017 à 09:46