Chers membres et visiteurs,

Après des années de bons et loyaux services, ce forum fermera bientôt ses portes.
Pour toutes vos questions liés au support après-vente, nous vous proposons de vous rendre sur le nouveau forum d’entraide maintenu par NETGEAR.

Une section française vous est dédiée : https://community.netgear.com/t5/NETGEAR/ct-p/fr-netgear
Pour vos questions avant-vente, vous pouvez aussi appeler le service commercial de NETGEAR au 01 39 23 98 50.

Nous espérons que ce forum a pu vous aider à résoudre certaines de vos problématiques. Il est temps pour nous de passer à une autre étape et c’est pourquoi ce forum est maintenant en lecture seule.

Bonne continuation !

L’équipe du forum


Forum Sujets Réponses Derniers messages
RedirectLogo Tutoriel WGPS606
Format PDF
-- -- Nombre de clics : 4 893
New PostsLogo Firmwares WGPS606
Béta - RC - Officiel
6 1 Last Post lundi 19 février 2007 à 22:00
Dans : [Officiel] Utility Version 2.0
Par : nicolasXP
RedirectLogo Interface WGPS606
Interface du WGPS606 (Version 1.0_025)
-- -- Nombre de clics : 10 969
Read Only ForumLogo WGPS606 - Problèmes Résolus
Avant de Poster une question, il faut faire une recherche ici !
12 75 Last Post dimanche 29 juin 2008 à 15:43
Dans : [Résolu] -Galère
Par : MacManiak


4 Pages V   1 2 3 > »  Start new topic
> WGPS606
    Titre Réponses Auteur Lectures Dernière action
Les sujets importants
No New Posts Pinned
11 magicsam 17 506 mardi 01 juillet 2008 à 23:56
Dernier message par : DenisF
Les sujets du forum
No New Posts  
1 mumuxe 13 065 lundi 09 avril 2012 à 06:28
Dernier message par : mumuxe
No New Posts  
5 oxa 6 400 vendredi 05 novembre 2010 à 08:51
Dernier message par : ThB-LaRochelle
No New Posts  
8 francoisch1 5 580 samedi 12 juin 2010 à 12:59
Dernier message par : fischesj
No New Posts  
5 dididouc 4 888 mardi 06 avril 2010 à 17:28
Dernier message par : MacManiak
No New Posts  
WGPS606 + Epson SX115
problème d'installation
2 kurt63360 6 275 vendredi 27 novembre 2009 à 21:04
Dernier message par : kurt63360
No new  
WGPS606 et Windows 7
Nouveau pilote???
18 Fred19732 7 344 vendredi 06 novembre 2009 à 19:00
Dernier message par : Fred19732
No New Posts  
6 jahwol 10 402 mercredi 17 juin 2009 à 11:32
Dernier message par : Prolag
No New Posts  
WGPS606 et imprimante Canon LBP5200
L'imprimante est connectée à un port non pris en charge. Vérifiez
4 lhymn 8 986 jeudi 04 décembre 2008 à 19:00
Dernier message par : nicolasXP
No New Posts  
mon WGPS606 perd la connexion wifi au réseau après un moment, indéfini
d'où des erreurs à l'impression, et reconfigs à chaque impress
1 utestit 6 414 samedi 29 novembre 2008 à 17:41
Dernier message par : nicolasXP
No New Posts  
Association WGPS606 - Livebox
Galère, comment dialoguer avec le WGPS606 ?
1 PY13 6 658 mardi 25 novembre 2008 à 17:07
Dernier message par : PY13
No New Posts  
5 poupounette 9 732 vendredi 14 novembre 2008 à 10:40
Dernier message par : ylemer
No new  
16 PaowZ 7 226 mardi 30 septembre 2008 à 19:25
Dernier message par : nicolasXP
No New Posts  
2 anaigeon 4 002 mercredi 24 septembre 2008 à 17:07
Dernier message par : anaigeon
No New Posts  
4 coupde12 4 704 mardi 23 septembre 2008 à 14:36
Dernier message par : coupde12
No New Posts  
2 albundy 4 757 lundi 08 septembre 2008 à 15:21
Dernier message par : albundy
No New Posts  
Serveur d'impression et Livebox
Le pc ne repère pas l'imprimante
1 Titelau 4 140 vendredi 29 août 2008 à 10:58
Dernier message par : Dwarf
No New Posts  
Besoin de conseil avant achat pour WGPS606
Numéricable + 2 Pcs Wifi Min + DX8450
6 RoX.RulzZ 4 599 mardi 12 août 2008 à 13:59
Dernier message par : magicsam
No New Posts  
WGPS606+IMPRIMANTE HP OfficeJet G85
WGPS606+IMPRIMANTE HP OfficeJet G85
1 CHANDENG 4 354 lundi 11 août 2008 à 21:01
Dernier message par : nicolasXP
No New Posts  
Question sur WGPS606 avant achat
Utilisation en switch wifi (pont ethernet) avec Freebox V5
11 jahwol 6 108 dimanche 27 juillet 2008 à 19:03
Dernier message par : DenisF
No New Posts
2 azzurri 4 889 mercredi 02 juillet 2008 à 21:06
Dernier message par : DenisF
No New Posts  
WGPS606 - Installation impossibe sous Windows 2000 Pro
L'assistant ne détecte pas le WGPS606...
2 DenisF 4 472 dimanche 29 juin 2008 à 22:37
Dernier message par : DenisF
No New Posts  
Topic has attachmentsWGPS606 - Débit haché
Le flux Wi-Fi est haché toutes les 5 à 10 secondes...
1 DenisF 4 519 dimanche 29 juin 2008 à 12:29
Dernier message par : DenisF
No New Posts  
WGPS606 - Adresse IP par défaut 192.168.0.113
L'adresse IP par défaut est 192.168.0.113 et non pas 192.168.0.102
2 DenisF 5 971 dimanche 29 juin 2008 à 12:13
Dernier message par : DenisF
No New Posts  
Mode bridge
Configuration du mode bridge ne fonctionne pas
1 zerotyler 4 179 dimanche 25 mai 2008 à 08:29
Dernier message par : magicsam
No New Posts  
install wgps606
install wgps606 avec livebox
5 bolteauo 6 897 vendredi 21 mars 2008 à 19:23
Dernier message par : bolteauo
No New Posts  
Compatibilité avec MP500 et L-400 ?
Ces imprimantes sont t'ils compatibles ?
1 megason87 4 516 mercredi 30 janvier 2008 à 18:36
Dernier message par : nicolasXP
No New Posts  
Topic has attachmentsQuelques précisions avant achat...
Redirection de ports et débits
4 Ver Des Roches 5 283 vendredi 04 janvier 2008 à 17:33
Dernier message par : Ver Des Roches
No New Posts  
1 Hooola 4 964 lundi 03 décembre 2007 à 22:07
Dernier message par : nicolasXP
No New Posts  
Pas de détection réseau
WGPS 606 pas de détection
2 Jean-87-75 5 290 vendredi 26 octobre 2007 à 13:25
Dernier message par : Jean-87-75
4 Pages V   1 2 3 > »  Start new topic
1 utilisateur(s) sur ce forum (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

New Posts  Sujet ouvert (nouvelles réponses)
No New Posts  Sujet ouvert (pas de nouvelle réponse)
Hot topic  Sujet chaud (nouvelles réponses)
No new  Sujet chaud (pas de nouvelle réponse) 
Poll  Sondage (nouveaux votes)
No new votes  Sondage (pas de nouveau vote)
Closed  Sujet fermé
Moved  Sujet déplacé
 



Se souvenir de ces options

RSS Version bas débit Nous sommes le : lundi 16 octobre 2017 à 22:57