Chers membres et visiteurs,

Après des années de bons et loyaux services, ce forum fermera bientôt ses portes.
Pour toutes vos questions liés au support après-vente, nous vous proposons de vous rendre sur le nouveau forum d’entraide maintenu par NETGEAR.

Une section française vous est dédiée : https://community.netgear.com/t5/NETGEAR/ct-p/fr-netgear
Pour vos questions avant-vente, vous pouvez aussi appeler le service commercial de NETGEAR au 01 39 23 98 50.

Nous espérons que ce forum a pu vous aider à résoudre certaines de vos problématiques. Il est temps pour nous de passer à une autre étape et c’est pourquoi ce forum est maintenant en lecture seule.

Bonne continuation !

L’équipe du forum

> Attention IMPORTANT !

Ce forum est destiné à marquer vos remarques, suggestions, commentaires sur le FORUM en tant que tel uniquement, ce n'est pas ici que vous devez poster vos messages lorsque vous avez des problèmes avec votre matériel netgear ! Si vous ne savez pas ou poster votre message, postez le dans la rubrique "Divers" ou la rubrique "Problèmes d'installation" , un modérateur se chargera de déplacer votre sujet au bon endroit ! Merci d'avance.


Forum Sujets Réponses Derniers messages
Read Only ForumLogo Archives
Archives de vos remarques.
145 922 Last Post vendredi 01 septembre 2006 à 01:22
Dans : P'tit coupure forum
Par : Prolag


4 Pages V   1 2 3 > »  Start new topic
> Vos Remarques
    Titre Réponses Auteur Lectures Dernière action
Les sujets importants
No new Pinned
Epinglé: Inadmissible  * 123
49 poussin 35 717 samedi 23 septembre 2006 à 09:55
Dernier message par : Prolag
No new Pinned
Epinglé: Merci De Poster Les Solution à Vos Problemes  * 12
ça serait sympa pour nous!!
20 nicopouss 17 566 vendredi 23 septembre 2005 à 17:37
Dernier message par : jibeel
No New Posts Pinned
Epinglé: Vérifiez Vos Adresses Emails !
Important !
3 Koleos 7 097 mardi 17 mai 2005 à 22:42
Dernier message par : lbuisson
Les sujets du forum
No New Posts
0 asonpepere 5 395 vendredi 11 avril 2014 à 13:26
Dernier message par : asonpepere
No New Posts  
2 CoolRaoul 2 686 mardi 17 décembre 2013 à 08:43
Dernier message par : princemalko
No New Posts  
Netgear Génie sous windows 8.1
Netgear Génie ne fonctionne plus sous windows 8.1
0 JDP 3 482 samedi 19 octobre 2013 à 11:31
Dernier message par : JDP
Closed  
1 moa69 4 534 mardi 26 février 2013 à 09:15
Dernier message par : princemalko
No New Posts  
identifier rubriques du forum
[Powerline AV 200 Mbit/s] OU [200 Mbps Homeplug AV] ???
2 domi301 12 662 mercredi 26 septembre 2012 à 20:57
Dernier message par : domi301
No New Posts  
1 84mickael 2 996 lundi 16 avril 2012 à 07:16
Dernier message par : princemalko
No New Posts  
2 eLCé 3 112 mercredi 11 avril 2012 à 10:17
Dernier message par : eLCé
Closed  
1 oinotove 4 095 vendredi 16 décembre 2011 à 08:24
Dernier message par : princemalko
Closed
7 Hiram 3 966 dimanche 04 décembre 2011 à 19:40
Dernier message par : Hiram
No New Posts
3 yellowdog29 3 354 dimanche 13 novembre 2011 à 13:25
Dernier message par : yellowdog29
No New Posts  
1 Alicia49 3 140 vendredi 16 septembre 2011 à 18:41
Dernier message par : princemalko
No New Posts  
1 DEGRAIN 3 042 samedi 27 août 2011 à 17:34
Dernier message par : magicsam
No New Posts  
1 casinolover 4 329 mercredi 06 octobre 2010 à 13:12
Dernier message par : MacManiak
No New Posts  
Nouveau produit et forum XAVB2001
pas de sujet sur le XAVB2001
2 titofa 4 741 mardi 23 février 2010 à 16:17
Dernier message par : titofa
No New Posts
1 Mahieu 4 118 lundi 25 janvier 2010 à 20:55
Dernier message par : MacManiak
No New Posts  
1 Ludovic 3 601 mercredi 20 janvier 2010 à 14:37
Dernier message par : MacManiak
No New Posts  
Offre Kapersky
howto ?
10 supprfin 4 957 samedi 09 janvier 2010 à 20:59
Dernier message par : MacManiak
No New Posts  
1 supprfin 3 270 lundi 04 janvier 2010 à 23:23
Dernier message par : MacManiak
No New Posts
NIB
Netgear In Black ou....?
6 Mahieu 4 508 dimanche 03 janvier 2010 à 16:24
Dernier message par : MacManiak
Closed  
[Résolu] Affichage des topics
Normale ou avec arborescence?
3 Mahieu 5 032 mardi 11 août 2009 à 20:47
Dernier message par : MacManiak
No New Posts  
13 Francketval 6 912 jeudi 18 juin 2009 à 14:20
Dernier message par : titchat
No New Posts  
Topic has attachmentsDes suggestions
Vos vignettes sont illisibles
1 Ngtb 3 948 jeudi 21 mai 2009 à 14:24
Dernier message par : lbuisson
No New Posts  
1 lucbertrand 3 914 vendredi 10 avril 2009 à 11:35
Dernier message par : lbuisson
No New Posts  
1 lvsigo 4 831 jeudi 08 janvier 2009 à 08:41
Dernier message par : MacManiak
No New Posts  
Formulaire d'enregistrement en ligne
problème avec la Suisse
1 frajajo 4 049 mercredi 07 janvier 2009 à 09:40
Dernier message par : MacManiak
No New Posts  
Enregistrement impossible en "grand public"
WNR854T à inscrire mais page bloquée
3 lutin78 5 143 mardi 28 octobre 2008 à 14:30
Dernier message par : Prolag
No new  
15 ormes51 6 699 vendredi 26 septembre 2008 à 08:03
Dernier message par : magicsam
4 Pages V   1 2 3 > »  Start new topic
1 utilisateur(s) sur ce forum (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

New Posts  Sujet ouvert (nouvelles réponses)
No New Posts  Sujet ouvert (pas de nouvelle réponse)
Hot topic  Sujet chaud (nouvelles réponses)
No new  Sujet chaud (pas de nouvelle réponse) 
Poll  Sondage (nouveaux votes)
No new votes  Sondage (pas de nouveau vote)
Closed  Sujet fermé
Moved  Sujet déplacé
 



Se souvenir de ces options

RSS Version bas débit Nous sommes le : lundi 21 août 2017 à 22:42