Chers membres et visiteurs,

Après des années de bons et loyaux services, ce forum fermera bientôt ses portes.
Pour toutes vos questions liés au support après-vente, nous vous proposons de vous rendre sur le nouveau forum d’entraide maintenu par NETGEAR.

Une section française vous est dédiée : https://community.netgear.com/t5/NETGEAR/ct-p/fr-netgear
Pour vos questions avant-vente, vous pouvez aussi appeler le service commercial de NETGEAR au 01 39 23 98 50.

Nous espérons que ce forum a pu vous aider à résoudre certaines de vos problématiques. Il est temps pour nous de passer à une autre étape et c’est pourquoi ce forum est maintenant en lecture seule.

Bonne continuation !

L’équipe du forum

 
Reply to this topicStart new topic
> Antenne ANT2409 et WG602, Pas d'amélioration de la portée du signal
FPF-CHATILLON
posté mercredi 23 mai 2007 à 16:34
Message #1


Débutant
Icône de groupe

Groupe : Membres
Messages : 2
Inscrit : 23/05/2007
Membre no 51 646

FAI: n9uf
Dégroupage: Non
Vitesse de Connexion: Autres



Bonjour ,

je suis en possession de point d'accés WG602 qui fonctionnent trés bien. Sur un des point d'accés j'ai voulu adapter une antenne 9dbi (NETGEAR ANT2409). Cette antenne est livrée avec les câbles nécessaires à son installation.
J'ai donc remplacé l'antenne existante par cette nouvelle antenne , mais à mon grand désespoir je n'ai eu aucune amélioration sur la réception du signal. Mon bureau est placé à environ 20 m de la borne , et il est séparé par 2 murs porteurs et 2 cloisons , mais malgré cette nouvelle antenne je n'ai aucune amélioration du signal , voir même des coupures plus fréquentes car je suis en limite de réception.

Je ne pense pas que ce phénoméne soit normal , et je me pose donc la question de savoir si cette antenne est bien compatible avec le WG602.
Go to the top of the page
 
+Quote Post
FPF-CHATILLON
posté jeudi 24 mai 2007 à 07:47
Message #2


Débutant
Icône de groupe

Groupe : Membres
Messages : 2
Inscrit : 23/05/2007
Membre no 51 646

FAI: n9uf
Dégroupage: Non
Vitesse de Connexion: Autres



je viens de refaire des tests en me plaçant derriére la cloison ou est situé le WG602. (la distance qui me sépare du WG602 est d'environ 3m).

Avec l'antenne de base 2dBi la réception du signal est à 83%.
Avec l'antenne ANT2409 9dBi la réception du signal est à 60%.

J'ai vraiment l'impression que mon antenne ne fonctionne pas , qu'en pensez-vous ?

Christophe
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : dimanche 11 décembre 2016 à 13:07