Chers membres et visiteurs,

Après des années de bons et loyaux services, ce forum fermera bientôt ses portes.
Pour toutes vos questions liés au support après-vente, nous vous proposons de vous rendre sur le nouveau forum d’entraide maintenu par NETGEAR.

Une section française vous est dédiée : https://community.netgear.com/t5/NETGEAR/ct-p/fr-netgear
Pour vos questions avant-vente, vous pouvez aussi appeler le service commercial de NETGEAR au 01 39 23 98 50.

Nous espérons que ce forum a pu vous aider à résoudre certaines de vos problématiques. Il est temps pour nous de passer à une autre étape et c’est pourquoi ce forum est maintenant en lecture seule.

Bonne continuation !

L’équipe du forum

 
Reply to this topicStart new topic
> Répéteur Netgear WN 3000rp, problème de connection
Vaskotte176
posté mardi 01 novembre 2011 à 08:58
Message #1


Débutant
Icône de groupe

Groupe : Membres
Messages : 1
Inscrit : 31/10/2011
Membre no 75 752

FAI: Autres
Dégroupage: n/a
Vitesse de Connexion: READSL 512 Kb



Bonjour. D'abord vous devez savoir que je n'y connais vraiment pas grand chose. Ensuite que j'ai installé récemment un Netgear WN 3000rp entre un vieux PC et ma Toshiba ST2BF installée sur mon écran téléviseur. Tout fonctionnait bien avec ma tablette et GSM également. Jusqu'à ce que j'installe un Mac Safari mac OS X (récupéré à la maison). Depuis lors cela ne fonctionne plus. Pourriez-vous m'expliquer pas à pas et clairement ce que je dois faire exactement pour qu'il y ait une connexion entre mon routeur et le netgear (car c'est là le problème je crois). Merci
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : dimanche 11 décembre 2016 à 13:07